МАРКТИКА - маркетинг цифрового качества
ГлавнаяУслугиМетоды
ПримерыТаблицы
СсылкиПортфолиоКонтакты

Глобус Рязани Формулы, применяемые для расчетов в маркетинге

Формулы расчета средних величин



Cреднее арифметическое
Среднее арифметическое взвешенное
Среднее гармоническое
Среднее Геометрическое
Среднее геометрическое взвешенное


Формулы расчета индексов



Индекс Герфиндаля (Херфинделя)
Индекс Джини


Формулы расчета прочие



Формула Стерджесса
Размер интервала частот
Точка безубыточности
Объем выборки исследования


ФОормулы в рекламе



Рекламный бюджет в % объема прдаж
Рекл.бюджет с учетом целей и задач
Рекламный бюджет по формуле Юла
Рекламный бюджет по Видалю-Вольфу


Формулы дисконтирования



Чистый денежный поток NCF
Чистая приведенная стоимость NPV
Внутренняя норма рентабельности IRR
Модифицированная IRR - MIRR
Индекс прибыльности PI
Ср.взвешенная стоимость капитала WACC


Формулы финансовых коэффициентов



Коэффициент абсолютной ликвидности
Коэффициент срочной ликвидности
Коэффициент текущей ликвидности
Чистый оборотный капитал
Коэффициент финансовой независимости
Суммарные обяз-ва к суммарным активам
Долгосрочные обязательства к активам
Суммарные обяз-ва к собст. капиталу
Долгосрочные обяз-ва к внеоб. активам
Коэффициент покрытия процентов
Коэффициент рентабельности продаж
Коэф-т рентабельности собст. капитала
Коэф-т рентабельности внеоб. активов
Коэффициент рентабельности инвестиций
Коэф-т оборач. рабочего капитала
Коэф-т оборачиваемости осн. средств
Коэффициент оборачиваемости запасов
Коэф-т оборач. деб. задолженности
Коэффициент Z < >Альтмана (Z - < >счет)


Формулы регрессионных функций



Полином 1-й степени
Полином 2-й степени
Полином 3-й степени
Простая экспонента
Модифицированная экспонента
Логарифмическая линейная
Логарифмическая парабола
Степенная функция
Гиперболическая (обратная) функция
Кривая Джонсона
Кривая Гомперца
Кривая Парето
Логистическая кривая
Функция Торнквиста 1-го типа
Дробно-рациональная функция


Формулы расчета емкости рынка



На основании данных о товарообороте
По уровню охвата и проникновения
На основании норматива потребления
Комплексная оценка
ФОРМУЛЫ ДОЛИ РЫНКА
Доля рынка торговой марки
Доля обслуживаемого рынка
Относительная доля рынка
Структурированная доля рынка ТМ
Доля рынка в опр.период времени


Формулы для расчета цен



Предельная цена
Техническая цена
Целевая цена (метод наценки)
Целевая цена (метод объема)
Оптимальная цена
Оптимальная торговая наценка
Порог рентабельности по объему продаж
Порог рентабельности по выручке

Среднее арифметическое (простое среднее 1-го порядка)

Простая средняя 1-го порядка (среднее арифметическое) применяется для определения наиболее вероятного значения нормально распределенного числового ряда и является важнейшим понятием в математической и прикладной статистике. Кстати, случай, описанный в бородатом анекдоте про температуру в больнице, для средней арифметической величины неприменим, поскольку распределение здесь не является нормальным. В "случае с больницей" необходимо применять цензурирование данных или т.н. структурные средние

Простая средняя 1-го порядка расчитывается по формуле

 
где:х - средняя величина;
хi – значение признака;
n – обьем совокупности;В MS Excel для вычисления среднего арифметического применяется функция СРЗНАЧ().

Среднее арифметическое взвешенное

Наряду с простой средней арифметической величиной применяют и среднюю арифметическую взвешенную, которую используют, когда, к примеру, значения вариантов встречаются по нескольку раз или каждое значение ряда имеет какой-то определенный индивидуальный вес:

,

где:

х - средняя величина;
хi — элементы признака;
fi— частота или "вес" i-го признака.В MS Excel для вычисления среднего арифметического взвешенного удобно применять формулу: =СУММПРОИЗВ(X;F)/СУММ(F), где X и F - соответствующие поименованные массивы данных.

Среднее гармоническое

Иногда характер исходных данных делает расчет среднего арифметического бессмысленным и единственным обобщающим показателем может служить только другой вид среднего - среднее гармоническое, которое также может быть простым и взвешенным.

,

где:

х - средняя величина;
хi — элементы признака;
fi— частота или вес i-го признака (равен 1 для простого гармонического среднего).

Среднее геометрическое

Среднее геометрическое применяется, к примеру, в тех случаях, когда имеется n коэффициентов роста, а индивидуальные значения признака представляют собой относительные показатели динамики, достроенные в виде цепных величин (как отношение к предыдущему уровню). Этот вид срднего характери¬зует средний коэффициент роста и  рассчитывается по формуле:

,

где:

х - средняя величина;
хi – значение признака;
n – обьем совокупности.Для MS Excel: =(СУММ(X)^N где: X - поименованный диапазон значений признака X (коэффициентов роста), а N - количество этих значений.

Среднее геометрическое взвешенное

Среднее геометрическое взвешенное при абсолютных значениях уровней ряда (простое среднее геометрическое применяется при текущих коэффициентах или темпах роста).Формула среднего геометрического взвешенного имеет следующий вид:

,

где:

х - средняя величина;
хi — элементы признака;
fi— частота i-го признака.

Индекс Герфиндаля (Херфинделя)

Индекс Герфиндаля (Херфинделя) показывает степень рыночной концентрации

H = S12 + S22 + S32 + ... + Sn2,

где:

H - индекс Герфиндаля;S1, S2, S3...Sn - доли, занимаемые конкурентами на данном рынке.

Модифицированный индекс Герфиндаля, более удобный для практического применения рассчитывается по формуле:

H = ( S12 + S22 + S32 + ... + Sn2,) ^ ( 1 / 2 ).

Модифицированный вариант (автор - Марк Салимов - ©)  позволяет получить геометрическую интерпретацию данного индекса как некий многомерный вектор в пространстве конкурирующих целей. Модуль данного вектора при этом ограничивается интервалом значений от 0 до 1 (Немодифицированный индекс может иметь амплитуду значений от 0 до 10000).

Индекс Джини

Индекс Джини - это статистический показатель, с помощью которого можно описывать равномерность изменения одной величины относительно изменения другой. Основным применением индекса Джини является оценка неравномерности распределения изучаемого признака.


Индекс Джини численно равен площади под кривой Лоренца (залитая область на рис.). Очевидно, что он может принимать значения от 0 до 1, и будет отражать степень неравномерности распределения.



В MS Excel:

=-2*КОВАР(B7:B54;E7:E54)/СРЗНАЧ(E7:E54),

где:

B7:B54 - диапазон, содержащий доли признака накопительным итогом;E7:E54 - диапазон, содержащий значения признака.
См., также для примера:Пример ABC-анализа продаж реального торгового предприятия за 2007 г.

Формула Стерджесса

Оценка оптимального количества групп с равными интервалами для нормальных распределений по формуле Стерджесса:

n = 1 + 3,322 lg ( N )

Для MS Excel:

=1+3,322*LOG(N),

где:

n - количество интервалов;N - число единиц совокупности.

Результат, получаемый по формуле Стерджесса округляется до целого числа в большую сторону и имеет всего лишь оценочный характер, поскольку все зависит от условий конкретной ситуации и всегда решается отдельно.Формула Стерджесса пригодна при условии, что распределение единиц совокупности по заданному признаку приближается к нормальному, и при этом применяются равные интервалы в группах.Чтобы получить группы, адекватные действительности, необходимо руководствоваться сущностью изучаемого явления. Интервалы могут быть равные и неравные.При исследовании экономических явлений могут применяться неравные (прогрессивно возрастающие или прогрессивно убывающие) интервалы.Например, по численности работающих промышленные предприятия могут быть разбиты на группы: до 100 человек, 100 - 200, 200 - 300, 300 - 500, 500 - 1000, 1000 и более человек.Это объясняется тем, что количественные изменения размера признака имеют неодинаковые значения в низших и высших по размеру признака группах: изменение количества работающих на 50-100 человек имеет существенное значение для мелких предприятий, а для крупных - не имеет.

Размер интервала частот

Для группировок с равными интервалами величина интервала составляет:

I = ( X max - X min ) / n,

где:

Xmax - наибольшее значение признакаXmin -  наименьшее значение признака;
n - число групп.

Если в результате деления получится дробное число и возникнет необходимость в округлении, то округлять нужно, как правило, в большую сторону.

Точка безубыточности
 

Q = F / ( P - V ), где:Q - точка безубыточности (объем продаж);F- сумма постоянных расходов;Р- цена за единицу продукции;V- переменные расходы на единицу продукции.Формула применяется для определения количества единиц продукции, при котором прибыль будет равна нулю.

Определение рекламного бюджета в процентах от объемов прдаж

В этом методе объем рекламного бюджета оценивается относительно реально существующего на данный момент объема прдаж компании:

Rb = k * S0,

где:

Rb - j,]tv рекламного бюджета;k - сложившийся на рынке или в самой компании показатель отчислений на рекламу относительно объема продаж;S0 - объм продаж компании на момент оценки рекламного бюджета.

Определение объема рекламного бюджета с учетом целей и задач

Rb = p * n0 * S / S max,

где:

Rb - объем рекламного бюджета;p - стоимость одной, т.н. рейтинговой единицы;n0 - количество рейтинговых единиц, необходимых

Для условно 100% охвата ЦА;S - желаемый уровень объема продаж;Smax - максимальный уровень объема продаж (условно 100% охват целевой аудитории).

Рекламный бюджет по формуле Юла

Rb = p * n0 * ( 1 / ( k0 * k ) * ( N / N max ),

где:

Rb - объем рекламного бюджета;p - стоимость одной, т.н. рейтинговой единицы;n0 - количество рейтинговых единиц, необходимых

Для условно 100% охвата ЦА;Nmax - количество потенциальных клиентов фирмы-рекламодателя;N - количество клиентов, которые станут постоянными клиентами данной фирмы;k - отношение количества клиентов данной фирмы, ставших постоянными, к количеству клиентов, которые попробуют товар данной фирмы;k0 - отношение количества клиентов, которые попробуют товар данной фирмы, к количеству увидевших рекламу данной фирмы.

Рекламный бюджет по формуле Видаля-Вольфа

Rb = ( ∆S + k2 * S0) / k1 * Smax / ( Smax - S0 ) ,

где:

Rb - объем рекламного бюджета;∆S - изменение уровня объема продаж по сравнению с текущим;
k1 - константа реакции оборота на рекламу;
Smax - уровень насыщения рынка данным товаром (работой, услугой);
S0 - текущий объем продаж;k2 - константа уменьшения объема продаж при отсутствии затрат на рекламу.

Чистая приведенная (текущая, настоящая) стоимость - NPV

Текущая стоимость будущих денежных потоков инвестиционного проекта, рассчитанная с учетом дисконтирования, за вычетом инвестиций. Рассчитывается с использованием прогнозируемых денежных потоков, связанных с планируемыми инвестициями, по следующей формуле:

,

где:

NCFi - чистый денежный поток для i-го периода,
Inv - начальные инвестиции
r - ставка дисконтирования (стоимость капитала, привлеченного для инвестиционного проекта).

Для вычисления NPV в среде электронных таблиц MS Excel удобнее всего пользоваться функциями XNPV или ЧИСТНЗ.

Внутренняя норма рентабельности - IRR

Ставка дисконтирования, при которой суммарная приведенная стоимость доходов от осуществляемых инвестиций равна стоимости этих инвестиций. Определяет максимальную стоимость привлекаемого капитала, при которой инвестиционный проект остается выгодным. В другой формулировке, это средний доход на вложенный капитал, обеспечиваемый данным инвестиционным проектом, т.е. эффективность вложений капитала в данный проект равна эффективности инвестирования под IRR процентов в какой-либо финансовый инструмент с равномерным доходом. IRR рассчитывается как значение ставки дисконтирования, при которой NPV=0. Как правило, значения IRR находят либо графическими методами (построив график зависимости NPV от ставки дисконтирования), либо с помощью специализированных программ. В MS Excel для расчета IRR используется функция XIRR < >или ВНДОХ. IRR не всегда может быть корректно получен из уравнения NPV=0, при определенных значениях денежных потоков это уравнение может не иметь решений или иметь несколько решений. В таких ситуациях IRR проекта считается неопределенным. Для того, чтобы исключить эти сложности, иногда используется модифицированная внутренняя норма рентабельности, хотя этот показатель распространен значительно меньше, чем IRR.

Чистый денежный поток - NCF

Суммарный денежный поток инвестиционного проекта без учета платежей, связанных с его финансированием. Используется при оценке эффективности инвестиций. Это суммарный поток, включающий все платежи проекта, кроме платежей, связанных с притоком и оттоком капитала (при этом, например, проценты по кредитам включаются в NCF, т.к. это затраты на обеспечение проекта, а дивиденды - не включаются, т.к. это изъятие части капитала владельцами бизнеса).В некоторых случаях, в зависимости от целей расчетов, начальные инвестиции также не включают в NCF, тогда чистый денежный поток состоит только из разности текущих поступлений и затрат, связанных с реализацией инвестиционного проекта. 

Модифицированная внутренняя норма рентабельности - MIRR

Вариант показателя IRR, модифицированный таким образом, чтобы устранить возможные неопределенности при расчетах. Характеризует ставку дисконтирования, при которой суммарная приведенная стоимость доходов от осуществляемых инвестиций равна стоимости этих инвестиций. Поскольку метод, используемый для расчета IRR, иногда приводит к неопределенностям, модифицированное значение IRR рассчитывается несколько иначе.Методика расчета:

1. Все значения доходов, формируемых инвестициями, приводятся к концу проекта. Для приведения используется ставка, равная средневзвешенной стоимости капитала (WACC).

2. Все инвестиции и реинвестиции приводятся к началу проекта. Для приведения используется ставка дисконтирования.

3. MIRR определяется как норма дохода, при которой все ожидаемые доходы, приведенные к концу проекта, имеют текущую стоимость, равную стоимости всех требуемых затрат:



где:

CF+i - доходы i-го периода
CF-i - затраты (инвестиции) i-го периода
WACC - средневзвешенная стоимость капитала
r - ставка дисконтирования
N - длительность проекта

В MS Excel для расчета IRR используется функция МВСД.

Индекс прибыльности - PI

Отношение приведенных доходов, ожидаемых от инвестиции, к сумме инвестированного капитала. Рассчитывается по следующей формуле:

,

где:

NCFi - чистый денежный поток для i-го периода,
Inv - начальные инвестиции
r - ставка дисконтирования (стоимость капитала, привлеченного для инвестиционного проекта).

При значениях PI > 1 данное вложение капитала считается эффективным.

Средневзвешенная стоимость капитала - WACC

Средняя норма дохода на инвестированный капитал, которую приходится выплачивать за его использование. Является показателем, характеризующим стоимость капитала также, как ставка банковского процента характеризует стоимость привлечения кредита. Отличие WACC от банковской ставки заключается в том, что этот показатель не подразумевает равномерных выплат, вместо этого требуется, чтобы суммарный приведенный доход инвестора был таким же, какой обеспечила бы равномерная выплата процентов по ставке, равной WACC.

WACC = Re (E/V) + Rd (D/V) (1 - Tc)где:WACC - средневзвешенная стоимость капитала
Re - ставка доходности собственного капитала
Rd - ставка доходности заемного капитала
E - рыночная стоимость собственного капитала
D - рыночная заемного собственного капитала
V - суммарная стоимость капитала (V = E + D)
Tc - ставка налога на прибыльWACC широко используется в инвестиционном анализе, его значение используется для дисконтирования ожидаемых доходов от инвестиций, расчета окупаемости проектов, в оценке бизнеса и других приложениях.

Дисконтирование будущих денежных потоков со ставкой, равной WACC, характеризует обесценивание будущих доходов с точки зрения конкретного инвестора и с учетом его требований к доходности инвестированного капитала.

Объем выборки маркетингового исследования

В общем случае, для определения объема выборки при случайном бесповторном отборе и условии, что предметом изучения является среднее значение признака или доля признака:

,

где:

z – коэффициент доверия ( z =1,96 для 95% надежности),
n – объем выборки,
s2 - выборочная дисперсия,
∆ - допускаемая погрешность исследования,
N – объем генеральной совокупности,
p - доля признака в выборочной совокупности.Для биномиальных распределений (два варианта ответа) S2=pq , где p - доля признака:q = ( 1 - p )

Произведение pq максимально, когда p=0.5.Для 95% вероятности объем выборки примерно равен отношению 1 к квадрату максимально допустимого отклонения по долям признака, т.е. если с вероятностью 95% предельно допустимая погрешность составляет 5%, то приближенный объем выборки составит:n = 1 / 0.0025 = 400 человек.

Коэффициент абсолютной ликвидности

Показывает, какая доля краткосрочных долговых обязательств может быть покрыта за счет денежных средств и их эквивалентов в виде рыночных ценных бумаг и депозитов, т.е. практически абсолютно ликвидных активов.

Рассчитывается по формуле:


Рекомендуемые значения: 0.2 - 0.5

Коэффициент срочной ликвидности

Отношение наиболее ликвидной части оборотных средств (денежных средств, дебиторской задолженности, краткосрочных финансовых вложений) к краткосрочным обязательствам. Обычно рекомендуется, чтобы значение этого показателя было больше 1. Однако реальные значения для российских предприятий редко составляют более 0.7 - 0.8, что признается допустимым.

Рассчитывается по формуле:


Рекомендуемые значения: 0.3 - 1

Коэффициент текущей ликвидности

Рассчитывается как частное от деления оборотных средств на краткосрочные обязательства и показывает достаточно ли у предприятия средств, которые могут быть использованы для погашения краткосрочных обязательств. Согласно с международной (и российской) практикой, значения коэффициента ликвидности должны находиться в пределах от единицы до двух (иногда до трех). Нижняя граница обусловлена тем, что оборотных средств должно быть по меньшей мере достаточно для погашения краткосрочных обязательств, иначе компания окажется под угрозой банкротства. Превышение оборотных средств над краткосрочными обязательствами более чем в три раза также является нежелательным, поскольку может свидетельствовать о нерациональной структуре активов.

Рассчитывается по формуле:


Рекомендуемые значения: 1 - 2

Чистый оборотный капитал

Разность между оборотными активами предприятия и его краткосрочными обязательствами. Чистый оборотный капитал необходим для поддержания финансовой устойчивости предприятия, поскольку превышение оборотных средств над краткосрочными обязательствами означает, что предприятие не только может погасить свои краткосрочные обязательства, но и имеет резервы для расширения деятельности. Оптимальная сумма чистого оборотного капитала зависит от особенностей деятельности компании, в частности от ее масштабов, объемов реализации, скорости оборачиваемости материальных запасов и дебиторской задолженности. Недостаток оборотного капитала свидетельствует о неспособности предприятия своевременно погасить краткосрочные обязательства. Значительное превышение чистого оборотного капитала над оптимальной потребностью свидетельствует о нерациональном использовании ресурсов предприятия. Например: выпуск акций или получение кредитов сверх реальной потребности.

Рассчитывается по формуле:



Рекомендуемые значения: > 0

Коэффициент финансовой независимости

Характеризует зависимость фирмы от внешних займов. Чем ниже значение коэффициента, тем больше займов у компании, тем выше риск неплатежеспособности. Низкое значение коэффициента отражает также потенциальную опасность возникновения у предприятия дефицита денежных средств. Интерпретация этого показателя зависит от многих факторов: средний уровень этого коэффициента в других отраслях, доступ компании к дополнительным долговым источникам финансирования, особенности текущей производственной деятельности.

Рассчитывается по формуле:

Рекомендуемые значения: 0.5 - 0.8

Суммарные обязательства к суммарным активам

Еще один вариант представления структуры капитала компании. Демонстрирует, какая доля активов предприятия финансируется за счет долгосрочных займов.

Рассчитывается по формуле:

 
Рекомендуемые значения: 0.2 - 0.5

Долгосрочные обязательства к активам

Демонстрирует, какая доля активов предприятия финансируется за счет долгосрочных займов.

Рассчитывается по формуле:

Суммарные обязательства к собственному капиталу

Отношение кредитных и собственных источников финансирования. Также, как и TD/TA, является еще одной формой представления коэффициента финансовой независимости.

Рассчитывается по формуле:


Рекомендуемые значения: 0.25 - 1

Долгосрочные обязательства к внеоборотным активам

Демонстрирует, какая доля основных средств финансируется за счет долгосрочных займов.
Рассчитывается по формуле:

Коэффициент покрытия процентов

Характеризует степень защищенности кредиторов от невыплаты процентов за предоставленный кредит и демонстрирует: сколько раз в течение отчетного периода компания заработала средства для выплаты процентов по займам. Этот показатель также позволяет определить допустимый уровень снижения прибыли, используемой для выплаты процентов.

Рассчитывается по формуле:

Рекомендуемые значения: > 1

Коэффициент рентабельности продаж

Демонстрирует долю чистой прибыли в объеме продаж предприятия.

Рассчитывается по формуле:

Коэффициент рентабельности собственного капитала

Позволяет определить эффективность использования капитала, инвестированного собственниками предприятия. Обычно этот показатель сравнивают с возможным альтернативным вложением средств в другие ценные бумаги. Рентабельность собственного капитала показывает, сколько денежных единиц чистой прибыли заработала каждая единица, вложенная собственниками компании.

Рассчитывается по формуле:

Коэффициент рентабельности внеоборотных активов

Демонстрирует способность предприятия обеспечивать достаточный объем прибыли по отношению к основным средствам компании. Чем выше значение данного коэффициента, тем более эффективно используются основные средства.

Рассчитывается по формуле:

Коэффициент рентабельности инвестиций

Показывает, сколько денежных единиц потребовалось предприятию для получения одной денежной единицы прибыли. Этот показатель является одним из наиболее важных индикаторов конкурентоспособности.

Рассчитывается по формуле:

Коэффициент оборачиваемости рабочего капитала


 Показывает насколько эффективно компания использует инвестиции в оборотный капитал и как это влияет на рост продаж. Чем выше значение этого коэффициента, тем более эффективно используется предприятием чистый оборотный капитал.

Рассчитывается по формуле:

Коэффициент оборачиваемости основных средств


 Характеризует эффективность использования предприятием имеющихся в распоряжении основных средств. Чем выше значение коэффициента, тем более эффективно предприятие использует основные средства. Низкий уровень фондоотдачи свидетельствует о недостаточном объеме продаж или о слишком высоком уровне капитальных вложений. Однако, значения данного коэффициента сильно отличаются друг от друга в различных отраслях. Также значение данного коэффициента сильно зависит от способов начисления амортизации и практики оценки стоимости активов. Таким образом может сложиться ситуация, что показатель оборачиваемости основных средств будет выше на предприятии, которое имеет изношенные основные средства.

Рассчитывается по формуле:

Коэффициент оборачиваемости запасов


 Отражает скорость реализации запасов. Для расчета коэффициента в днях необходимо 365 дней разделить на значение коэффициента. В целом, чем выше показатель оборачиваемости запасов, тем меньше средств связано в этой наименее ликвидной группе активов. Особенно актуально повышение оборачиваемости и снижение запасов при наличии значительной задолженности в пассивах компании.

Рассчитывается по формуле:

Коэффициент оборачиваемости дебиторской задолженности

Показывает среднее число дней, требуемое для взыскания задолженности. Чем меньше это число, тем быстрее дебиторская задолженность обращается в денежные средства, а следовательно повышается ликвидность оборотных средств предприятия. Высокое значение коэффициента может свидетельствовать о трудностях со взысканием средств по счетам дебиторов.

Рассчитывается по формуле:

Коэффициент Z Альтмана (Z - счет Альтмана, модель Z Альтмана)




Z = 1,2 Х1 + 1,4 Х2 + 3,3 Х3 + 0,6 Х4 + 1,0 Х5,

где:

Х1 = рабочий капитал/активы;

Х2 = нераспределенная прибыль/активы;

Х3 = EBIT (эксплуатационная прибыль)/активы;

Х4 = рыночная стоимость собственного капитала/бухгалтерская (балансовая, учетная) стоимость задолженности;

Х5 = выручка (общий доход) /активы, а коэффициенты представляют собой веса отдельные экзогенных переменных.

Полином 1-й степени (линейная функция, 2-я функция Энгеля)

Функция применяется для моделирования серии данных с постоянным уровнем абсолютного прироста (без предела роста). Применяется чаще всего, ибо проста в применении и легко интерпретируется в экономических категориях.y = a + b * xгде:x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент, определяющий точку пересечения с осью ординат при x = 0;
b - коэффициент при переменной x, определяющий наклон прямой или скорость ее роста.

Для расчетов в среде электронных таблиц MS Excel лучше не применять простые формулы типа ПРЕДСКАЗ(). Более системным подходом является применение ТЕНДЕНЦИЯ(), а еще лучше - ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a     = ИНДЕКС(ЛИНЕЙН(Y;X;1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(Y;X;1;1);1;1)
R2    =ИНДЕКС(ЛИНЕЙН(Y;X;1;1);3;1)
Fкр   =ИНДЕКС(ЛИНЕЙН(Y;X;1;1);4;1)где:Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Полином 2-й степени (параболическая или квадратичная или 2-я функция Энгеля)

Полином 2-й степени применяется для моделирования данных с постоянным относительным приростом или с постоянным ускорением без предела роста (полином 1-го порядка пригоден только для процессов, протекающих с постоянной скоростью). Как и полином 1-й степени, данная функция наглядно интерпретируется в простых экономических категориях.y = a + b * x + c * x2где:x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент, определяющий точку пересечения с осью ординат при x = 0;
b - коэффициент при переменной x, определяющий скорость роста функции;
c - коэффициент при переменной x2, определяющий "ускорение" функции.Для расчетов в среде электронных таблиц MS Excel можно применять видоизмененные формулы ТЕНДЕНЦИЯ(), а еще лучше - ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.a     =ИНДЕКС(ЛИНЕЙН(Y;X_1_2;1;1);1;3)
b     =ИНДЕКС(ЛИНЕЙН(Y;X_1_2;1;1);1;2)
c     =ИНДЕКС(ЛИНЕЙН(Y;X_1_2;1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(Y;X_1_2;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(Y;X_1_2;1;1);4;1)где:Y - поименованный массив значений результативного признака Y;
X_1_2 - поименованный массив значений факторного признака X в 1-й и 2-й степенях.См., также, пример электронной таблицы MS Excel -  sample_014

Полином 3-й степени (кубическая функция)

Полином 3-й степени применяется для моделирования данных с постоянной скоростью изменения относительного прироста или с постоянной скоростью изменения ускорения (полином 1-го порядка пригоден только для процессов, протекающих с постоянной скоростью, а полином 2-й степени - для процессов с постоянным ускорением). Как и полином 1-й степени, данная функция наглядно интерпретируется в простых экономических категориях.

y = a + b * x + c * x2 + d * x3

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент, определяющий точку пересечения с осью ординат при x = 0;
b - коэффициент при переменной x, определяющий скорость роста функции;
c - коэффициент при переменной x2, определяющий "ускорение" функции;
d - коэффициент при переменной x3, определяющий "скорость ускорения" функции.

Для расчетов в среде электронных таблиц MS Excel можно применять видоизмененные формулы ТЕНДЕНЦИЯ(), а еще лучше - ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(Y;X_1_2_3;1;1);1;4)
b     =ИНДЕКС(ЛИНЕЙН(Y;X_1_2_3;1;1);1;3)
c     =ИНДЕКС(ЛИНЕЙН(Y;X_1_2_3;1;1);1;2)
d     =ИНДЕКС(ЛИНЕЙН(Y;X_1_2_3;1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(Y;X_1_2_3;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(Y;X_1_2_3;1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X_1_2_3 - поименованный массив значений факторного признака X в 1-й,2-й и 3-й степенях.См., также, пример электронной таблицы MS Excel -  sample_014

Простая экспонента

Простая экспонента, как и полином 2-го порядка, применяется для моделирования процессов с постоянными темпами относительного прироста (без предела роста):

y = e( a + b · x )

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент при переменной x.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения:ln ( y ) = ( a + b * x ) * ln ( e ) = ( a + b * x )Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(LN(Y);X;1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(LN(Y);X;1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(LN(Y);X;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(LN(Y);X;1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Модифицированная экспонента

Модифицированная экспонента применяется для описания процессов с пределом роста:y = a - b * e-xгде:x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент при переменной e-x.В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.a = ИНДЕКС(ЛИНЕЙН(Y;EXP(-X);1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(Y;EXP(-X);1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(Y;EXP(-X);1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(Y;EXP(-X);1;1);4;1)где:Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Логарифмическая линейная

Логарифмическая линейная функция применяется для более пологого моделирования процессов без предела роста:y = a + b * ln ( x )где:x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент при переменной ln(x).В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(Y;LN(X);1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(Y;LN(X);1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(Y;LN(X);1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(Y;LN(X);1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Логарифмическая парабола

y = a * bx * cx^2

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент - основание степенной функции bx;
c - коэффициент - основание степенной функции сx^2.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = EXP(ИНДЕКС(ЛИНЕЙН(LN(Y);X_1_2;1;1);1;3))
b     =EXP(ИНДЕКС(ЛИНЕЙН(LN(Y);X_1_2;1;1);1;2))
c     =EXP(ИНДЕКС(ЛИНЕЙН(LN(Y);X_1_2;1;1);1;1))
R2   =ИНДЕКС(ЛИНЕЙН(LN(Y);X_1_2;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(LN(Y);X_1_2;1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X_1_2 - поименованный массив значений факторного признака X в 1-й и 2-й степенях.См., также, пример электронной таблицы MS Excel -  sample_014

Степенная функция (3-я функция Энгеля)

Степенная функция применяется для моделирования процессов без предела роста:

y = ea * xb

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - коэффициент - показатель экпоненты ea;
b - коэффициент - показатель степенной функции xb.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(LN(Y);LN(X);1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(LN(Y);LN(X);1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(LN(Y);LN(X);1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(LN(Y);LN(X);1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Гиперболическая (обратная) функция (1-я функция Энгеля)

y = a + b / x

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент, определяющий точку пересечения с осью ординат при x = 0;
b - коэффициент при переменной x, определяющий крутизну гиперболы.В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.

Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(Y;1/X;1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(Y;1/X;1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(Y;1/X;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(Y;1/X;1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Кривая Джонсона

Функция Джонсона применяется для описания процессов с пределом роста:

y = e(a+b/x)

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент фунции 1/x. В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.

Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(LN(Y);1/X;1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(LN(Y);1/X;1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(LN(Y);1/X;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(LN(Y);1/X;1;1);4;1)

где:Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Кривая Гомперца

Функция Гомперца применяется для моделирования процессов с пределом роста и точкой перегиба, что характерно для кривых спроса на некоторые новые товары:

y = ea-b·e^x

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент фунции ex.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(LN(Y);EXP(X);1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(LN(Y);EXP(X);1;1);1;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Кривая Парето

y = a / xb

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - коэффициент - мультипликатор;
b - коэффициент - показатель функции xb.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = EXP(ИНДЕКС(ЛИНЕЙН(LN(Y);-LN(X);1;1);1;2));
b     =ИНДЕКС(ЛИНЕЙН(LN(Y);-LN(X);1;1);1;1),

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Логистическая кривая

y = 1 / ( a - b * e-x),

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент - мультипликатор функции e-x.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(1/Y;-EXP(-X);1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(1/Y;-EXP(-X);1;1);1;1)
R2   =ИНДЕКС(ЛИНЕЙН(1/Y;-EXP(-X);1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(1/Y;-EXP(-X);1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Функция Торнквиста 1-го типа

y = a * x / ( x + b ),

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера
y - результативный признак;
a - коэффициент - мультипликатор;
b - свободный коэффициент.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения или их обращением.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = 1/ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);1;2)
b     =ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);1;1)/ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);1;2)
R2   =ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Дробно-рациональная функция

y = x / ( a + b * x ),

где:

x - факторный признак, принимающий для временных рядов значение порядкового номера;
y - результативный признак;
a - свободный коэффициент;
b - коэффициент - мультипликатор при переменной x.

В регрессионных моделях применяется линеаризованный вид этой функции, получаемый методом логарифмирования обеих частей уравнения или их обращением.Для расчетов в среде электронных таблиц MS Excel применяются формулы функций ТЕНДЕНЦИЯ() или ЛИНЕЙН(). Причем, последняя обладает огромными возможностями и способно моделировать практически любую функцию, сводящуюся к линейной, т.е. большинство элементарных математческих функций.

a = ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);1;1)
b     =ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);1;2)
R2   =ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);3;1)
Fкр  =ИНДЕКС(ЛИНЕЙН(1/Y;1/X;1;1);4;1)

где:

Y - поименованный массив значений результативного признака Y;
X - поименованный массив значений факторного признака X.См., также, пример электронной таблицы MS Excel -  sample_014

Емкость рынка на основании данных о товарообороте

Формула основана на оценке данных сбытовой статистики:

Q = R = n * q * p

где:

Q - емкость рынка;
R - общий объем товарооборота;
n - количество потенциальных потребителей;
q - коэффициент пенетрации, единичное потребление на 1 реального потребителя;
p - среднерыночная цена за единицу продукта.

Емкость рынка по уровню охвата и проникновения

Формула основана на оценке численности отребителей и их потребления данного продукта за единицу времени:

Q = n * c * q,

где:

Q - емкость рынка;
n - количество потенциальных потребителей;
c - доля реальных потребителей в общем объеме реальных и потенциальных потребителей;
q - коэффициент пенетрации, единичное потребление на 1 реального потребителя.

Емкость рынка на основании норматива потребления

Формула основана на оценках нормативов потребления:

Q = ΣiΣj Pij * Nj

где:

Q - емкость рынка;
Pij - доля населения, принадлежащего i-му сегменту рынка с доходами, позволяющими приобретать объем товаров и услуг в границах j-го бюджета потребления;
Nj - средневзвешенный норматив потребления определенной группы продукции.

Емкость рынка посредством комплексной оценки

Формула основана на оценке количества потребителей и уровняих потребления данного продукта за единицу времени с учетом специфики их поведения, а также ряда других параметров:

Q = Σni=1(Pi * Ni * E) + S - (H - Wp - Wm) - A

где:

Q - емкость рынка;
n - количество потенциальных потребителей;
Pi - доля населения, принадлежащего i-му сегменту рынка;
Ni - средневзвешенный норматив потребления определенной группы продукции;
i - номер сегмента потребления;
E - коэффициент эластичности спроса по доходу;
S - объем страхового запаса продукта;
H - насыщенность рынка (объем продукта, находящегося в потреблении);
Wp - физический износ товара;
Wm - моральный износ товара;
A - субституты (заменителм)..

Доля рынка торговой марки

Stm = Ntm / NΣ

где:

Stm - доля рынка торговой марки;
Ntm - количество проданного товара по данной торговой марке;
NΣ - общее количество проданного товара на данном рынке.

Доля обслуживаемого рынка

Ss = Ntm / NΣ

где:

Ss - доля обслуживаемого рынка;
Ntm - количество проданного товара по данной торговой марке;
Ns- общее количество проданного товара на обслуживаемом рынке.

Относительная доля рынка

Sr = Ntm / Nr

где:

Sr - относительная доля рынка;
Ntm - количество проданного товара по данной торговой марке;
Nr - общее количество товара, проданного конкурентом.

Структурированная доля рынка торговой марки

Sxc = Qxx / Qcc = Lp * Le * Li

где

Sxc - доля рынка торговой мрки на рынке товаров определенной категории;
Qxx - количество товаров марки X, приобретенное приверженцами марки;
Qcc - количество товаров данной категории, приобретенных всеми покупателями;
Lp - уровень проникновения;
Le - уровень эксклюзивности;
Li - уровень интенсивности.

Доля рынка торговой марки в определенный период времени

Si+1 = a * Si + b * ( 1 - Si )

где:

Si+1 - доля рынка торговой марки в момент времени i+1;
a -  уровень приверженности;
Si - доля рынка торговой марки в момент времени i;
b - уровень привлечения.

Предельная цена

Формула для определения предельной цены позволяет вычислить цену, которая только покрывает издержки производста продукта, т.е. дает только нулевую прибыль: Pп = C

где:

Pп - рассчетное значение предельной цены;
C - прямые издержки.

Техническая цена

Формула для расчета технической цены обеспечивает полное покрытие расходов в расчете на объем продаж, при котором прибыль равна нулю:

Pт = C + D / Qv

где:Pт - рассчетное значение уровня технической цены;
Qv - порог рентабельности объема продаж в натуральном выражении.

Целевая цена (метод наценки)

Формула для расчета целевой цены определят цену по уровню целевой торговой наценки:

Pц = Pт * ( 1 + k )

где:

Pц - расчетное значение уровня целевой цены;
Pт - рассчетное значение уровня технической цены;
k - уровень целевой торговой наценки (маржи), %.

Целевая цена (метод объема)

Формула для расчета целевой цены методом целевого объема продаж определят цену по уровню целевого объема продаж:

Pц = C + D / Qц + r * k / Qц

где:

Pц - расчетное значение уровня целевой цены;C - прямые издержки;
D - постоянные издержки;
Qц - целевой объем продаж;r - уровень отдачи на капитал;k - уровень целевой торговой наценки (маржи), %.

Оптимальная цена

Формула максимизирует прибыль с учетом эластичности спроса:

Popt = C * Ep / ( 1 + Ep )

где:

Popt - расчетное значение оптимальной цены;
C - прямые издержки;
Ep - эластичность спроса по цене.

Оптимальная торговая наценка

Формула позволяет вычислить уровень торговой наценки по данным эластичности спроса по цене:M = Ep / ( 1 + Ep )

где:

M - расчетное значение уровня оптимальной торговой наценки;
Ep - эластичность спроса по цене.

Порог рентабельности по объему продаж

Формула определяет минимально возможный объем продаж, обеспечивающий безубыточность при заданной цене:

Qv = D / ( P - C )

где:

Qv - порог рентабельности объема продаж в натуральном выражении;
C - прямые издержки;
D - постоянные издержки;
P - заданное значение цены.

Порог рентабельности по выручке

Формула помогает вычислить необходимую валовую выручку в рублях для достижения безубыточной работы при заданном значении цены и определенном уровне издержек:

Rv = D / ( P - C ) / P
Все права принадлежат маркетинговому агентству МАРКТИКА